CLÁSICAS BMW DE 2 VÁLVULAS

Ayuda a novato con motor de arranque

Ir abajo

Ayuda a novato con motor de arranque

Mensaje por Perxepitit el Vie 24 Mayo 2013, 10:26

Buenos dias!
Saludos a todos!
Necesito vuestra ayuda, por favor!
Soy Perxepitit de Girona y soy nuevo por aquí... Tengo una r100r del 95 desde hace 8 años, la qual compré de ocasión. Hasta el momento siempre he recurrido al taller (diversos), pero después de cierto tiempo leyendo estos foros i de ciertos desencantos y desengaños con los talleres mecánicos, he decidido hacerme el bricolage de mi moto por mi cuenta...enardecido por vuestras experiencias y manuales tan bien explicados.

Cabe decir que mis únicas experiencias anteriores, han sido con vespinos, una lambretta....

Bien al tema pues...

La moto no arrancaba..despúes de darle vueltas todo parecia indicar que el causante era el motor de arranque, un Valeo D6RA 15 12v. Sigo todos los pasos del manual de desmontaje de Eruzo (Gracias), lo extraigo...todo bastante bien.
Sigo el manual de ASSI (Gracias), sobre el desmontaje del arranque. Todo bien lo abro i efectivamente..imanes despegados, una medio roto y el bote sucio i con restos del imán que parece ser bloqueaban la bobina.

Voy a buscar uno en un desguace de coches, según los modelos expuestos en otro manual..pero no tienen..el que me atiende me recomienda un electromecànico. Voy y afortunadamente tiene una carcasa nueva. Comparamos..etc etc y és idéntica..la compro.

Llego a casa, monto el motor, todo bien, solo me sobran 2 arandelas...que no se dónde iban...pero mirando el Churchill (dibujo) todo lo que tiene que estar, está en su sitio..como en el dibujo. Excepto por las arandelas sobrantes..todo perfecto. Ya me veia con los laureles y mi primer diploma de mecánico...jeje.

Pero....snif, snif
Voy a montarlo, lo presento, però no me entra...bien..entra però no del todo, no puedo conseguir que los agujeros de los tornillos de ensamble al motor acaben de coincidir...es como si li faltaran de encajar los piñones.
No lo entiendo y no me lo explico

PREGUNTAS:

¿Normalmente tiene que encajar con suavidad ...o necesita un poco de fuerza (presión)?

¿Veis alguna cosa rara en la fotografia del piñon..o parece todo correcto? ¿Esta demasiado bajo?

¿Puede ser que la nueva carcasa sea un poco más larga (aunque la comparamos y eran iguales)?

¿Tengo que volver a desmontarlo, apreciais algo extraño, diferente o sospechoso?

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]

[Tienes que estar registrado y conectado para ver esa imagen]

En la imagen tambien se ve las arandelas sobrantes.

GRACIAS DE ANTEMANO Y SALUDOS!

Perxepitit
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 9
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por javit0 el Vie 24 Mayo 2013, 11:40

Yo tengo el Bosch, pero así por fuera no parece que haya nada raro.



[Tienes que estar registrado y conectado para ver esa imagen]
avatar
javit0
En marcha
En marcha

Mensajes : 272
Fecha de inscripción : 12/07/2012

http://www.laberinto-art.es/blog

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por JL-R65 el Vie 24 Mayo 2013, 12:02

No se, pero el numero de dientes del piñon es el mismo?

JL-R65
Calentando perolos
Calentando perolos

Masculino Mensajes : 231
Fecha de inscripción : 21/03/2012
Localización : Zaragoza

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por Perxepitit el Vie 24 Mayo 2013, 12:28

Si, si. Solo he cambiado el bote negro que contiene los imanes. El resto es del arranque antiguo. Bobina, ejes..etc

Puede ser que el eje esté descentrado?..(según he leído en otros post)...si es así.. ¿Cómo se tiene que centrar?

Entiendo que al presentarlo en su cavidad..deberia entrar con cierta facilidad, no?

Gracias

Perxepitit
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 9
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por jorgenm el Vie 24 Mayo 2013, 13:47

Hola,
situalo y unos golpecitos con una maza de goma y entrara,a veces cuesta ,suerte
saludos gs100

jorgenm
En marcha
En marcha

Masculino Mensajes : 307
Fecha de inscripción : 18/03/2012
Edad : 53
Localización : barcelona

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por Perxepitit el Vie 24 Mayo 2013, 14:23

Buenas a todos! Muchas gracias por vuestra ayuda!
Tema de motor arranque solucionado (montado).
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

Problema de novato..La cuestión era que lo presentaba en el bloque de arriba,rotando y entrado hacia abajo.

He desmontado el cabezal plateado (soy inexperto i no se como se llama..) y lo he presentado en su lugar y he vuelto a montarlo..
He visto que en lugar de arriba-giro y abajo, se tiene que presentar por delante (como penetrar, para decirlo así..i encaja perfectamente sin esfuerzo) de delante hacia atrás y encajarlo.

Problemas de novato, pero algo nuevo he aprendido.

Ahora por lo menos el motor está reparado..la moto sigue con el clac,clac...y no arranca.
Estoy recargando la bateria, cuando llena probaré..si no veremos si es bateria o relé.

¿Teneis alguna idea que puede ser?..

(la bateria estaba bastante chunga. El otro dia no conseguí arrancar la moto con las pinzas en el coche....)

Seguiré investigando...pero si me podeis echar una mano os estaria muy agradecido.

Ya sé que a la moto le hace falta un poco de mano (por las fotos: cableado, limpieza motor, pintura chasis..etc)..jeje..poco a poco y aprendiendo quiero ponerla al dia!!

Saludos!!

Perxepitit
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 9
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por eruzo el Vie 24 Mayo 2013, 14:41

Si hace el ruido que dices,casi seguro necesita mas batería.Estas motos,como este al 100%,arrancan muy mal.En caso de estar bien,saca el relé de arranque y limpia bien las patillas a ver.

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2350
Fecha de inscripción : 18/03/2012
Edad : 63
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por Perxepitit el Vie 24 Mayo 2013, 15:16

Ok. Muchas gracias!

Perxepitit
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 9
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por javit0 el Vie 24 Mayo 2013, 19:56

A mi me paso eso del Clack-clack después de desmontar el motor de arranque. Yo creo que aunque la batería tenga poca chicha, haría un pequeño amago de arrancar. En mi caso no hacía nada salvo el Clack-clack. Lo que me pasaba es que al montarlo de nuevo, un tornillo (el nº 15) no pasaba a través de la pinza:

[Tienes que estar registrado y conectado para ver esa imagen]

Mira a ver si puede ser eso. Wink
avatar
javit0
En marcha
En marcha

Mensajes : 272
Fecha de inscripción : 12/07/2012

http://www.laberinto-art.es/blog

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por ferdelrio el Sáb 25 Mayo 2013, 13:28

yo tengo el mismo problema en la G/S, sólo hace el 'clack-clack' del relé... tengo que ponerme a ello
avatar
ferdelrio
Clásico a tope
Clásico a tope

Masculino Mensajes : 542
Fecha de inscripción : 28/03/2012
Edad : 41
Localización : Vigo

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por Perxepitit el Lun 27 Mayo 2013, 14:18

Buenas! Finalmente la moto ya arranca. Cambié los imanes. Puse carcasa con imanes nuevos, recarga de bateria a tope..y aun seguia el clac-clac. Finalmente localizé el relé de arranque (lo qual me costó lo suyo saber qual era...) limpié las conexiones del relé... ya está, botón de arranque y a la primera!
Por si a alguien le sirve este fue el procedimiento.
Muchas gracias a todos por la ayuda!

Perxepitit
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 9
Fecha de inscripción : 21/05/2013

Volver arriba Ir abajo

Re: Ayuda a novato con motor de arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.