CLÁSICAS BMW DE 2 VÁLVULAS

LUZ GEN ENCENDIDA PERO POCO.

Ir abajo

LUZ GEN ENCENDIDA PERO POCO.

Mensaje por MAGNOLIO el Miér 18 Sep 2013, 12:21

Hola a todos.

No sé si el título del hilo es muy afortunado, y tampoco sé si tengo que hacer algo o no, pero por si acaso...

El sábado pasado, camino de la reunión de clásicas de Barajas, circulé de noche la primera parte del camino. El caso es que en el fondo ( muy en el fondo) parecía que el testigo de carga del alternador, la luz GEN,  parecía un pelín encendida mientras rodaba por la autovía. A la luz del día la luz se aprecia apagada.

El voltímetro con la  luz de posición encendida marca  13V. Con la luz de carretera ( 35W/35W) marca un pelín mas de 12V.

La batería es una EXIDE gel 19Ah comprada en 2010. La moto tiene desconectador de batería que uso siempre, aunque pare a tomarme un café.

Nunca tengo problemas de arranque, eso sí, cuando la moto lleva una semana o mas parada en el garaje, al aranque le cuesta mover el motor. La moto está muy bien puesta a punto. El dueño había adaptado una batería de 30 Ah mediante una chapuza infame, que incluía un taco de madera...


Se me olvidaba lo principal: es una estupenda R80ST.

Un saludo y muchas gracias.

MAGNOLIO
Con el starter
Con el starter

Mensajes : 123
Fecha de inscripción : 18/03/2012
Edad : 58
Localización : DE VIGO, AUNQUE VIVIENDO EN TOLEDO

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por El Conde Angusta el Miér 18 Sep 2013, 20:53

¿Cuando aceleras sube el voltaje ?, aun con las luces encendidas tendría que subir, cuando aceleras. si es así casi seguro que esta bien , que se encienda un poco y solo lo notes en la oscuridad puede ser un retorno de voltaje o algún fallo en la instalación de la moto. pero no parece preocupante , de todos modos hay por el foro un apartado donde se explica como comprobar si carga y que elementos pueden estar dañados o funcionando mal , usa el buscador ya que no recuerdo el articulo, creo que es de Victor2v.
avatar
El Conde Angusta
Con el starter
Con el starter

Masculino Mensajes : 87
Fecha de inscripción : 18/03/2012
Localización : Zaragoza

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por MAGNOLIO el Jue 19 Sep 2013, 08:10

Hola de nuevo.

Pues sí, sí sube el voltaje al acelerar. Parece por lo que decís que no es preocupante, así que disfrutaré de la moto, que es mucho.

Un saludo y mechas gracias.

MAGNOLIO
Con el starter
Con el starter

Mensajes : 123
Fecha de inscripción : 18/03/2012
Edad : 58
Localización : DE VIGO, AUNQUE VIVIENDO EN TOLEDO

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por Angel el Sáb 21 Sep 2013, 02:56

A mi me pasa lo mismo en la R65 desde hace quince años... y hasta hoy.

No se quién me comentó que podría deberse a una pequeña derivación, pero no llevo cortacorrientes y la batería no se descarga.

De vez en cuando me preocupa, pero se me pasa cuando empiezo a preocuparme por un ruido algo más intenso en los balancines, que se me pasa cuando noto la dirección con holgura, que se me pasa cuando el cardan suena raro,... así hasta que me doy cuenta de que va de puta madre... y vuelta a empezar: ¿por qué no se apagará del todo el GEN?
avatar
Angel
Calentando perolos
Calentando perolos

Mensajes : 247
Fecha de inscripción : 19/03/2012

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por Víctor2v el Sáb 21 Sep 2013, 09:33

La placa rectificadora dispone de dos puentes de diodos para hacer ese trabajo. El puente principal está formado por seis diodos grandes y otros dos pequeños que componen un conjunto, tratándose de un rectificador de onda completa.
Hay además otro puente auxiliar formado por tres diodos pequeños; este segundo puente es de media onda y aquí ya tenemos una posible causa para que la luz se encienda tenuemente. El puente principal tiene la misión de alimentar todos los circuitos de la moto y, además, cargar la batería. El puente auxiliar es el que se encarga de proporcionar al circuito regulador que controla al alternador la señal de voltaje que sirve de referencia y también de alimentar al rotor del alternador una vez el motor está en marcha. Cuando este puente comienza a alimentar al rotor, ya no debe de hacerlo la batería a través del piloto y éste se apaga, indicando que el alternador está generando corriente eléctrica suficiente.

Pero un puente de media onda y uno de onda completa, aunque sean trifásicos, nos dan una tensión efectiva que no tiene por qué ser exactamente igual, siendo más alta la obtenida en el de onda completa.

[Tienes que estar registrado y conectado para ver esa imagen]

La corriente eléctrica es como una corriente de agua; fluye del punto más elevado hacia el más bajo. Los Voltios son la medida de esa "altura"; pues bien, si resulta que el puente principal y el auxiliar proporcionan tensiones diferentes, ocurrirá que en extremos del piloto habrá "alturas" o voltajes diferentes y alguna corriente fluirá a través de él.

Otro motivo podría estar en la caída de tensión que se pudiera producir en la salida del puente principal debido a que están varios circuitos activos; en ese caso la "altura" en la salida del puente auxiliar podría ser mayor que en el sobrecargado puente principal y en esecaso la corriente que pasa por el piloto sería en sentido inverso.

Todo ésto dicho a ciegas; habría que ver cuanto es lo que el piloto se ilumina y si fuera significativo, investigar si se trata de una avería en alguno de los diodos; si se trata de conexiones oxidadas o flojas; si se trata de la diferente eficacia en el rendimiento de los puentes; ...; para cualquiera de esas razones efectuar unas pocas mediciones en puntos concretos.

Si no se tienen problemas con la carga de la batería, mejor no obsesionarse con este tema. Rolling Eyes

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1200
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

luz carga encendida

Mensaje por jocirne el Lun 23 Sep 2013, 10:13

hola otra vez, prueba a ver el colector del alternador, las escobillas se desgastan, y el muelle no hace suficiente presion, entonces no carga suficiente,
1º con el motor en marcha y mucho cuidado lija un poco los anillos del alternador, veras que estan sucios cuando se queden limpios, mira a ver
2º las plaquitas metalicas que aguantan las escobillas del alternador, las doblas un poco para que tengan mas presion, tambien tipico desgaste, y si va bien ya sabes cambias las escobillas, pero el paso primero dejatelo muy bien.
3º tomate una cervecita de 1/2 litro muy fresca, invito
avatar
jocirne
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 29
Fecha de inscripción : 17/03/2013
Edad : 58
Localización : L'Olleria

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por MAGNOLIO el Lun 23 Sep 2013, 14:01

Hola a todos.

En primer lugar muchas gracias por las respuestas. Teniendo en cuenta que el 99 % del uso que le doy a la moto es de día y que durante el  día, la luz del alternador se ve apagada, creo que voy a poner en práctica los sabios consejos que me dan tanto Víctor2v en su último  párrafo como  jocime en el punto tercero de su intervención.
Este último por partida doble.Wink Wink Wink Wink Laughing Laughing 

Un saludo y de nuevo, muchas gracias.

MAGNOLIO
Con el starter
Con el starter

Mensajes : 123
Fecha de inscripción : 18/03/2012
Edad : 58
Localización : DE VIGO, AUNQUE VIVIENDO EN TOLEDO

Volver arriba Ir abajo

Re: LUZ GEN ENCENDIDA PERO POCO.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.