CLÁSICAS BMW DE 2 VÁLVULAS

Fallos del motor (SOLUCIONADO)

Ir abajo

Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Vie 13 Dic 2013, 09:26

Yo creo que lo tengo claro: falta de gasofa.



Salida desde parado, con velocidad, revolucionando el motor sin llegar a "lo rojo".

La moto sube bien de revoluciones, pero ya en 4ª velocidad, con todo el acelerador abierto, el motor empieza a ratear y no sube de 5.500 r.p.m. sube algo, vuelve a bajar, sube y baja, etc. Pero si cierro algo el acelerador, desaparece el rateo y sube a 6.000 r.p.m. aunque ya no pude seguir acelerando porque llegaba al desvío.

Hasta ahora no había notado este fallo, porque normalmente subía de revoluciones con suavidad, por hacerle a la moto algo de "rodaje" después de una reconstrucción bastante completa y nunca la había pasado de 5.000 r.p.m.



¿Se sabe el caudal que debe dar el grifo del depósito?

Apoyando la cuba del carburador inclinada, ¿El nivel debe llegar justo hasta el borde o puede estar algo más bajo?



Saludos.


Última edición por rce_k75s el Sáb 28 Dic 2013, 12:44, editado 1 vez

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por robemumoto el Vie 13 Dic 2013, 09:50

Debe estar al borde de la cuba, ademas la desaparición del fallo al quitar algo de gas te delata la falta de caldo. Ea...... a doblar chapitas
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 960
Fecha de inscripción : 19/03/2012
Edad : 65
Localización : SEVILLA

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 14 Dic 2013, 00:03

Hola

Os paso alguna foto, de las bujias, que salieron bastante "claritas" y con un tono rojizo

[Tienes que estar registrado y conectado para ver esa imagen]


[Tienes que estar registrado y conectado para ver esa imagen]

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 14 Dic 2013, 00:12

Y de la cubas, antes

[Tienes que estar registrado y conectado para ver esa imagen]

Y despues de tocar las chapitas

[Tienes que estar registrado y conectado para ver esa imagen]

  Pero cuando salgo a probar, el rateo del motor continúa, de modo que lo próximo quitar el grifo "Concha Velasco" y si con eso no cambia supongo que habrá que tocar agujas.

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por Turkana el Sáb 14 Dic 2013, 00:23

¿Y los filtros de dentro del depósito?

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1394
Fecha de inscripción : 12/03/2012
Edad : 52
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por Víctor2v el Sáb 14 Dic 2013, 05:49

Si se desmontan las tuercas inderiores de los grifos, aparecen los filtros.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1218
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 14 Dic 2013, 12:13

El grifo tira 1 litro por minuto, con el tapón del depósito puesto, creo que esto descarta tanto la entrada de aire como la salida de gasolina.

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por robemumoto el Sáb 14 Dic 2013, 13:04

Mis cubas van justo al filo, un poco mas de la que se vé en las fotos no creo que falle tanto por ese par de mm. lo siguiente seria membranas
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 960
Fecha de inscripción : 19/03/2012
Edad : 65
Localización : SEVILLA

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 14 Dic 2013, 13:16

Las membranas las puse nuevas hace un año, las miraré.

 Creo que el nivel que he dejado en las cubas, es demasiado alto, ahora cuando paro la moto y cierro el grifo, los carburadores gotean un poco, parece que el nivel está por encima de la junta de corcho, que no es estanca al 100%.
 Además, al arrancar tengo que acelerar más y el ralentí es algo irregular, da la impresión de estar algo ahogada a pocas revoluciones.

  Por cierto, ahora veo que en el primer post hay un error, el fallo aparece a 4.500 r.p.m. no a 5.500 r.p.m.

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por Invitado el Sáb 14 Dic 2013, 18:01

¿Has mirado la puesta a punto del encendido y la calidad de chispa?

Si no fuera porque dices que al ralentí tampoco acaba de ir, ni nada de que petardee, podría pensarse que por algún motivo a esas revoluciones te quedas sin encendido.

Cuestión aparte sería que se empobrezca la mezcla, pero de lo que no sean D'ellortos no tengo ni idea. Bueno y de esos tampoco.  Very Happy  Very Happy  Very Happy

Invitado
Invitado


Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 14 Dic 2013, 21:19

He montado membranas nuevas que tenía de repuesto, aunque no le he notado nada a las que había en los carburadores, si acaso algo más blanditas, pero poca cosa.
 Ni grietas ni deformaciones, pero probaremos la moto mañana con membranas nuevas.

  Por cierto ¿Cómo se sacan las agujas?

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por robemumoto el Sáb 14 Dic 2013, 22:06

Coges la aguja y la giras tirando o empujando un cuarto de vuelta
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 960
Fecha de inscripción : 19/03/2012
Edad : 65
Localización : SEVILLA

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por ASSI el Dom 15 Dic 2013, 10:32

O tiene un tornillo encima que desenroscas y sale solita. Hay de los dos modelos.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1432
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Dom 15 Dic 2013, 23:48

La mía es de las que describe robemumoto, media vuelta y tirón o empujón.
 Pero nada, subí una muesca la aguja y fue a peor, más tirones y fallos a mansalva de modo que la he dejado en la posición original (2ª muesca).
  De todas formas he hecho algunos cambios y ha mejorado, parece que vamos encontrando el camino pero hay que seguir probando.

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por rce_k75s el Sáb 28 Dic 2013, 12:45

Solucionado


  Un cable de alta fallaba.

rce_k75s
Calentando perolos
Calentando perolos

Mensajes : 150
Fecha de inscripción : 17/12/2012

Volver arriba Ir abajo

Re: Fallos del motor (SOLUCIONADO)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.