CLÁSICAS BMW DE 2 VÁLVULAS

Problema al arrancar....(SOLUCIONADO)

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al arrancar....(SOLUCIONADO)

Mensaje por feliper80gs el Miér 17 Sep 2014, 19:45

Esta mañana, llave, giro y (silencio) ningun ruido, vuelvo a dar llave, giro y clak, despues brum brum (arranca), salgo del trabajo, doy llave, giro y (silencio) vuelvo a dar llave y clak, brum brum, (arranca), hace un rato pruebo a ver si arranca, llave, giro y (silencio), vuel vo a dar llave y brum brum (arranca), la paro y vuelvo a probar, (silencio, clak, silencio) total ya no arrancaba, lo intento un par de veces mas y lo dejo, yo diria que tiene bateria, pero no se.
Que opinais?affraid


Última edición por feliper80gs el Vie 19 Sep 2014, 19:10, editado 1 vez
avatar
feliper80gs
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 49
Fecha de inscripción : 03/09/2014
Localización : barcelona

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por feliper80gs el Miér 17 Sep 2014, 21:04

he vuelto a intentar, y escucho girar con alegria, sera la bateria que sta caput, la pondere a cargar mañana.
avatar
feliper80gs
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 49
Fecha de inscripción : 03/09/2014
Localización : barcelona

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por Víctor2v el Miér 17 Sep 2014, 23:13

Que te miren la batería con un tester específico para eso, en un taller de coches.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1043
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por ASSI el Jue 18 Sep 2014, 08:41

Eso de que le des al boton y se quede en silencio no me cuadra; cuando tiene poca batería hace un tacatacataca característico sin llegar a mover el motor de arranque y además funcionan las luces, el claxon, etc. Esto que dices no me suena a falta de batería sino tal vez a un contacto flojo o a que no llegue a moverse el bendix para poner el engranaje en contacto con el plato de inercia. Pero, claro, mira primero la batería, vaya a ser que esté tiesa de verdad.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por feliper80gs el Jue 18 Sep 2014, 11:08

Voy a cargarla esta tatde a ver, esta mañana intente y esta muerta luces ok
avatar
feliper80gs
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 49
Fecha de inscripción : 03/09/2014
Localización : barcelona

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por robemumoto el Jue 18 Sep 2014, 18:01

Repasa el boton de arranque y su palanquita de paradas de emergencia,,,se llevan fatal con el agua y las humedades. A mi me dio un par de alegrias por Asturias. Desmonta, sopla todo bien y CRC a manta
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 946
Fecha de inscripción : 19/03/2012
Edad : 64
Localización : SEVILLA

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por feliper80gs el Vie 19 Sep 2014, 19:09

[Tienes que estar registrado y conectado para ver esa imagen] 85 euros, BRUM BRUM BRUM

Gracias compañeros.
avatar
feliper80gs
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 49
Fecha de inscripción : 03/09/2014
Localización : barcelona

Volver arriba Ir abajo

Re: Problema al arrancar....(SOLUCIONADO)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.