CLÁSICAS BMW DE 2 VÁLVULAS

Problema con el circuito de refrigeración

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el circuito de refrigeración

Mensaje por ASSI el Mar 28 Oct 2014, 09:23

El sábado cambié el aceite de la R65 y le puse filtro de aceite nuevo. La arranco para redistribuir el aceite y observo que que el radiador no se calienta. Me doy una vuelta larguita y nada, sigue sin calentarse. Desmonto los dos latiguillos de la parte superior (la del radiador) y soplo con el compresor por un lado y por el otro. Sale un poco de aceite (muy poco) y el aire circula bien. Arranco la moto con el radiador quitado y sale aceite !por los dos tubos! En teoria uno es de salida y otro de entrada ¿no?. Creo que he puesto bien todas las juntas y el filtro es el suyo, el largo. ¿Donde puede estar el fallo? ¿los latiguillos tienen sentido de circulación? es decir, si cambio el de arriba por el de abajo da igual ¿o no? Esta moto no tiene termostato; solo la tapa de aceite con cogida para los dos latiguillos.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Víctor2v el Mar 28 Oct 2014, 14:06

Puede ser que al soltar los dos latiguillos salga aceite por ambos, pero eso no significa nada; siempre que por uno de ellos la presión sea superior a la del otro.
Los latiguillos no tienen sentido de circulación, son mangueras; si lo tuvieran, no saldría aceite por los dos.

El sentido de la circulación lo establece la diferencia de presión; pero para que se dé, el tubo concéntrico del filtro tiene que ajustar con la tapa lo suficiente.
Mira el dibujo:

[Tienes que estar registrado y conectado para ver esa imagen]

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1014
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Mc-Gyver el Mar 28 Oct 2014, 14:17

Gracias por explicarlo tan bien Víctor.
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2406
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por ASSI el Mar 28 Oct 2014, 14:27

Esta tarde desmontaré la tapa a ver donde demonios está el fallo. Ya os cuento.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Víctor2v el Mar 28 Oct 2014, 15:07

Por cierto, no hagas funcionar al motor con los latiguillos sueltos; en esas circunstancias no hay presión de aceite en las partes vitales del motor.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1014
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por ASSI el Mar 28 Oct 2014, 19:26

Víctor2v escribió:Por cierto, no hagas funcionar al motor con los latiguillos sueltos; en esas circunstancias no hay presión de aceite en las partes vitales del motor.
Fue tan solo un segundo; lo justo para que me pusiese chorreando el guardabarros y la rueda  Very Happy

He desmontado todo y no encuentro fallos. La junta de seccion cuadrada está en su sitio, la tórica blanca tambien y no parece que haya atasco en ningun lado. He cambiado de sitio los latiguillos por si acaso y nada de nada; el radiador sigue sin calentarse. Además al ralentí, por debajo de 800 rpm, se me enciende la luz de presión de aceite. Ya me tiene esto más mosca que un pavo escuchando panderetas. confused

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Víctor2v el Mar 28 Oct 2014, 19:52

Me parece que no has debido de poner bien la torica blanca o la arandela metálica y el aceite retorna al carter, en gran parte.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1014
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por ASSI el Miér 29 Oct 2014, 10:47

Pues de ahí me parece que no es. Filtro con goma hacia el fondo y estrías hacia fuera; seguidamente junta metálica, junta tórica blanca y tapa con junta de seccion cuadrada y junta de papel. Cerrar los tres tornillos a 10 Nm. La verdad es que es como el mecanismo de un chupete, pero no acabo de ver dónde está el fallo. Debería funcionar, pero no funciona.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Víctor2v el Miér 29 Oct 2014, 14:40

Si no es cosa de juntas y medidas, no queda otra que volver la vista hacia la "opacidad" del filtro o, lo que es peor, a la bomba de aceite.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1014
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por ASSI el Jue 30 Oct 2014, 09:45

Pues como haya que "arremangarse" aprovecho para pintar el bastidor en rojo  Laughing

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Problema con el circuito de refrigeración

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.