CLÁSICAS BMW DE 2 VÁLVULAS

La Turkana dice que no

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

La Turkana dice que no

Mensaje por Turkana el Jue 02 Abr 2015, 00:27

Que no. Qué no le da la gana arrancar.

Hoy he acabado de recuperar el motor de la K100. Un trabajo duro de narices, nada que ver con nuestras boxer. Pero de eso ya hablaré más adelante e incluso haré un post especifico para ello.

El tema es que después de recoger las herramientas, me he dicho que me merecía una recompensa y que me iba a dar una vuelta con Turkana. Ha estado toda la noche cargando bateria porque durante el invierno no ha rodado nada. La dejé en estado de ivernación correctamente y con su revisión previa antes de dejarla descansar.

Pero yo creo que tiene celos de la K100 y cuando he ido a arrancarla ha dicho que tururú. No es problema de bateria, seguro. Incluso he puenteando con el choche. Cuando doy al botón hace clac, clac, clac. Curiosamente, cuando aprieto la maneta de embrague, en lugar de clac, clac, clac, hace rrrrrrrrrrrrr, y eso es lo que me tiene despistado. 

¿Sugerencias? ¿Por dónde empiezo a mirar? . Espero vuestra ayuda. Es el primer achaque de mi pobre GS. Ojalá no sea nada serio.

Saludos

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1346
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 01:07

No te fíes de la pinzas, a veces tampoco suministran de forma adecuada corriente para el arranque, ya sea por lo que quiera y aunque suene raro. Para asegurarte al 100% de que la batería va bien, lo mejor es una que en otro vehículo responda, colocada en su sitio y conectada directamente. La teoría, aunque escrupulosa en sus planteamientos, a veces falla; es brorma.

Es más, edito post porque se me olvidaba decirte que si el motor de la moto gira con la mano sin problema, salvo excepciones poco probables, debería ser batería o motor de arranque. Si no es batería, el motor de arranque se puede comprobar a oído conectándole fuera de la moto, pues cuando está pegado se nota bien en la poca velocidad que pilla y el soniquete poco o menos esplendoroso que hace.  Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Honky el Jue 02 Abr 2015, 10:23

O el Relé?, o cable mal apretado?..... es algo obvio, pero por seguir con los descartes mas faciles.

Desde luego suena a bateria baja
Suerte
avatar
Honky
En marcha
En marcha

Masculino Mensajes : 324
Fecha de inscripción : 19/03/2012
Localización : Madrid

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por ASSI el Jue 02 Abr 2015, 10:50

¿Podria ser el bendix que no acaba de salir a enganchar el plato de inercia? Yo me asomaría al motor de arranque.

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por FrancisR65 el Jue 02 Abr 2015, 11:43

Pienso que debe ser de la batería, esos sonidos pienso son del piñón de ataque del motor de arranque, cambia el sonido dependiendo de la cantidad de masa que arrastra, al liberar embrague, ctero que no tiene fuerza para mantenerse dentro del dentado del volante.
Si compruebas y efectivamente es de la batería te recomiendo cuatro detalles que mantienen el nivel óptimo de la batería.
1° Usar batería de gel, son mas generosas entregando corriente y duran mas tiempo.
2° En tiempos de inactividad tenerla conectada a un cargador mantenedor, son automaticos y mantienen indefinidamente la batería en plena carga, para ello es cómodo instalar una conexión exterior para tal fin.
3° Instalar en la borna negativa un desconectador de batería, siempre que la dejes parada lo aflojas y te garantiza que no haya perdidas a través de masa.
4° Cambiar el regulador original mecanico por uno electronico, en orden de marcha inicia la carga a menos revoluciones y mantiene un voltaje cercano a 14v. 
Estas cosillas ayudan a alargar la vida útil de la batería.
avatar
FrancisR65
En marcha
En marcha

Mensajes : 263
Fecha de inscripción : 20/03/2012

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por eruzo el Jue 02 Abr 2015, 11:45

Antes de desmontar nada,mete una marcha y empuja hacia delante y detrás para mover el motor un poco. Vuelve a intentar con las pinzas.

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2316
Fecha de inscripción : 18/03/2012
Edad : 62
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 12:02

Más que cables revisa los bornes, si no los has separado de la batería después de apreciar la avería, porque puede que tengan óxido y con la resistencia del mismo, a veces hace que parezca que estamos sin batería. Y lo mismo digo de las conexiones a masa, incluyendo la del polo negativo en la salida de la siga del cuentakilómetros en la caja de cambios, que en presencia de óxido, mal contacto, o estar poco apretadas, suelen dar esos síntomas. Aparte de que unos bornes flojos, por ejemplo, permiten que todo lo eléctrico funcione bien, salvo en el momento de solicitar corriente abundante para el arranque, pues se separan, chisporretean y también aparecen esos síntomas. Por otra parte, me parece que si el solenoide no funcionase y el bendix no engranase, escucharías girar al motor en vacío a toda pastilla, no sé. En fin, espero que te sirva, supeditado todo, claro, a que tú escuchas el ruido y observas lo que pasa y nosotros no. Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 12:13

Además, las baterías con los años, al menos las de toda la vida, que son las que yo conozco, aunque carguen, con el tiempo van perdiendo facultades,  y en ciertas circunstancias de especial esfuerzo no pueden con el arranque. Y me reitero en lo de las pinzas, no sería la primera ocasión en que éste que escribe ha cargado y vuelto a cargar, más de una vez y de dos, una batería de apoyo, dando la impresión a todos los efectos de estar muerta, y luego venir a resultar que era cosa de las pinzas. Aunque sean casi nuevas, de calidad, todas de cobre, con buena sección y sin ningún defecto aparente. Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Turkana el Jue 02 Abr 2015, 12:18

Bueno. Voy contestando. Bateria OK. Seguro. Pero aún así he conectado directamente la del coche sin puentear. Resultado el mismo, mas vigoroso, eso si, pero con el rrrrrrrr de antes. Lo cual me hace pensar en que los tiros irán por donde dice Alejandro. 

Emilio probar con una marcha engranada a mover la moto ya lo hice ayer. Olvidé mencionarlo en el prime post. Tampoco da resultado. 

Desconectador de batería ya tiene. Lo tengo puesto desde que la restauré. Además durante el invierno le meto una carga al mes más o menos. 

Algo me dice que tendré que destriparla. Porque haciendo memoria al intentar arrancarla ayer funcionaba todo OK mientras despertaba de su letargo al intentar arrancarla con el sonido normal del motor de arranque hasta que ese sonido pasó al quejido rrrrrrrrrr y clac clac clac dependiendo de si tenía o no la maneta del embrague apretada. 

Invito a corderito asado en Burgos al que quiera venir a echarme una mano

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1346
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por ASSI el Jue 02 Abr 2015, 12:34

Mira lo que me pasó a mi hace poco:
[Tienes que estar registrado y conectado para ver este vínculo]

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 61
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 13:04

Pues si es lo mismo que le ocurrió al maestro entonces no solo lo tienes fácil, sino que también sería fácil de ver quitando la tapa, creo.  Pero si es que no, y el arranque no mueve el motor de la moto con la maneta del embrague suelta, pero sí en punto muerto, algo con el embrague en reposo debería ofrecer una resistencia anormal al giro de motor, pero no se me ocurre qué. A no ser que tenga modernidades que desconozca. Porque la compresión es el principal obstáculo al arranque, más que arrastrar todo el sistema de transmisión, si cabe y está bien. O que derivando a lo eléctrico, por algún motivo, el hecho de tener suelta la maneta del embrague, haga que no le llegue al motor de arranque la corriente suficiente. En cualquier caso estaremos pendientes al resultado de lo que sea ello por curiosidad y porque nunca acaba uno de aprender. Very Happy

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por FrancisR65 el Jue 02 Abr 2015, 13:36

Pues estoy de acuerdo si la batería está OK el siguiente paso será desmontar motor de arranque y revisarlo.
avatar
FrancisR65
En marcha
En marcha

Mensajes : 263
Fecha de inscripción : 20/03/2012

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Turkana el Jue 02 Abr 2015, 14:07

Muchas gracias a todos. Os mantendré informados. Ya veo que esta Semana Santa ya no monto en moto. Cagüentó!!!

Mientras desmonto la GS para ver donde esta el fallo tambien me entretendré con la K. Ahora toca fase pintura de la K. Haré chasis, llantas, motor, y transmisión  (estaba todo pintado de amarillo). Repararé carrocería con fibra y creo que llevaré a pintar los plásticos. La Baviera es complicada de pintar para un aficionadillo de garaje como yo.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1346
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Mc-Gyver el Jue 02 Abr 2015, 14:08

Si tienes palanca de arranque prueba a dar al botón y al tiempo empujas la palanca hacia abajo. A veces al motor se cuesta iniciar el giro y con ese empujoncito lo consigue sin esfuerzo.
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2435
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por eruzo el Jue 02 Abr 2015, 16:52

Has mirado ya el relé?

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2316
Fecha de inscripción : 18/03/2012
Edad : 62
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Turkana el Jue 02 Abr 2015, 17:46

eruzo escribió:Has mirado ya el relé?
Todavía no Emilio. Será lo primero que haga. Pero aunque estoy de vacaciones, no paro

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1346
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por robemumoto el Jue 02 Abr 2015, 18:03

Yo apunto al motorino,,,esos Valeos son un churrito, entre imanes y otras pijadas
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 946
Fecha de inscripción : 19/03/2012
Edad : 64
Localización : SEVILLA

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 18:31

Sin ver, ni oír, ni tocar, cualquier cosa podría ser, pero los síntomas, en principio, no son de relé. Que al final resulta ser eso… Pues todo puede ser, pero  por lo que yo sé, o bien no hace nada de nada, o bien se queda conectado todo el rato. Pero siempre que le llegue corriente de la buena no suele enredar o andar con medias tintas.

A no ser que lo que falle, y lo haga de forma intermitente y sin haber dado lugar a que arranque ni una sola vez, sea el sistema o circuito de seguridad que sirve para evitar que se ponga la moto en marcha con una velocidad metida, y que seguramente además tendría relación con la maneta del embrague. Pero volvemos a lo mismo, no hablamos de que la moto no haga nada, sino de que se pasa de un clak, clak, a un “rrrrrrrr”.

O también que algún cable de los que le llegan se encuentre debilitado o medio cortado justo al borde de un conector faston, por ejemplo, que no haga buen contacto alguno de ellos por culpa de una especie de patina que crean con el tiempo, poco o nada conductora y parecida al óxido,  si es que no lo es, o algo por el estilo. Lo cual,  además, es algo que podría ocurrir en la zona del relé o casi en cualquier otro sitio.

No obstante, y es broma, lo primero debería ser siempre lo básico y la ingeniería aeroespacial ya como algo de último recurso, una vez verificado todo lo demás, creo. Very Happy

Por otra parte, se me ocurre que lo mismo no era mala idea que grabaras, si puedes, el sonido que produce y con eso es posible que te pudiéramos ayudar más. Hasta el punto de que con suerte lo mismo te podrías evitar de mirar o desmontar donde no es, y  montar algo estos días, quién sabe, que va a hacer un tiempo buenísimo. La pega: que habrá mucho dominguero y no tienen peligro ni son feos ni ná. Very Happy

Y en fin, que todo sea por el aporte de ideas. Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por eruzo el Jue 02 Abr 2015, 21:29



O imanes del Valeo sueltos....

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2316
Fecha de inscripción : 18/03/2012
Edad : 62
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Turkana el Jue 02 Abr 2015, 21:33

Gracias por subir el video Emilio. Desde el movil es un coñazo. Ahora ya sabéis exactamente lo que le pasa.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1346
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 22:11

Bueno, así vemos y oímos. Smile

El temas de los imanes no sé que de que va, pero mi opinión y los pasos que seguiría serían primero comprobar el relé, porque aunque es poco probable es lo que menos cuesta y así, y por si acaso, quedaría como tema zanjado antes de trastear más, después escucharía el motorino, como  dice Robe en Italy, sin tapa  para ver qué impresión da, y dependiendo de ello, lo sacaría o no para comprobarlo bien.

Por otra parte, se observa que se viene abajo de corriente y aparte de otras implicaciones que pudiera tener, puede crear confusión a la hora de comprobar el relé, ojo. Yo le revisaría en vacío comprobando al mismo tiempo si al dar a la llave sigue cayendo la corriente, y a ver qué dicen los que hayan bregando más con Valeos, si es lo que monta. Luego si es cosa del motor de arranque se supone que el resto de la instalación estará bien.Smile

El primer diagnóstico es que salvo sorpresa no vas a montar en ella esta Semana Santa. Sad

Perdonad, pero escribo desde la tablet y es una m... de teclado. Smile


Última edición por MarinoR90S el Jue 02 Abr 2015, 22:38, editado 1 vez

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 22:18

Y partimos de la base de que tenemos batería ¿no? Porque cuando el relé suena a metralleta es precisamente eso, poca chica acumulada en la despensa. Smile

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Invitado el Jue 02 Abr 2015, 22:34

Cómo molan las cabronas de las GSs y pedazo de garaje que tienes pájaro. He visto el video poco menos que mil veces. Very Happy

Invitado
Invitado


Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por werke el Jue 02 Abr 2015, 23:04

Si tienes que cambiar el cuerpo donde van los imanes recuerda que los motores de arranque de Citröen ax y peugeot 106 comparten dicha pieza con los valeo de nuestras motos

werke
Calentando perolos
Calentando perolos

Mensajes : 232
Fecha de inscripción : 18/03/2012

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por eruzo el Jue 02 Abr 2015, 23:32

También,en el caso que fueran los imanes,Maxboxer tiene un kit de reparación para ellos.

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2316
Fecha de inscripción : 18/03/2012
Edad : 62
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: La Turkana dice que no

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.