CLÁSICAS BMW DE 2 VÁLVULAS

R 80 no arranca despues de mucha lluvia y lavado.

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Vie 18 Ago 2017, 03:24

Cerveceros   Saludos a todos y gracias anticipadas por la ayuda.

La cuestion es que al regreso de mi primera excursion "seria" por el Pirineo aunque el tiempo fue bastante lluvioso y la moto se portó de maravilla, tuve que darle una lavada a la motito para eliminar barro y bichos varios.
Despues de la ducha "suave" con lanza de agua la moto arrancó perfecta a la primera, pero al día siguiente ya no quiso arrancar con el boton de arranque : al apretarlo solo se oye un unico click y el motor de arranque no gira en absoluto. Con el pedal de arranque se pone en marcha perfectamente sin problema.
Si enciendo las luces y pulso el boton de arranque suena el click y bajan las luces. Con el tester en este momento de pulsar la tension en la batería cae de 12,7 a 6V.
Compruebo con el tester si hay algun vaso comunicado en la batería y parece que no. Pruebo a montar una batería nueva y el resultado es exactamente el mismo: al pulsar el boton de aranque suena un simple click y si estan las luces encendidas cae la tension.
Me gustaría pensar que la causa de la avería viene por el remojon de la lluvia y el lavado posterior porque nunca había tenido ningun problema con el arranque electrico.

¿ podriais orientarme sobre donde buscar la avería ?

Muchas gracias de nuevo.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por eruzo el Vie 18 Ago 2017, 09:55

Hola,yo soltaría el mando del arranque y lo rociaría bien de limpiacontactos o WD40. Igualmente el relé de arranque.

_________________
Núnca corras más que tu ángel de la guarda   

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
eruzo
Moderador

Masculino Mensajes : 2311
Fecha de inscripción : 18/03/2012
Edad : 62
Localización : Ajalvir(Madrid)

http://www.eruzo.com

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Víctor2v el Vie 18 Ago 2017, 10:13

Esa caída de tensión tan fuerte solo la puede estar causando un problema en el motir de arranque. Podría ser un bloqueo o un cortocircuito. Yo creo que deberías desmontar el motor de arranque y revisarlo bien.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1022
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Vie 18 Ago 2017, 11:22

Cerveceros Muchas gracias Eruzo y Victor 2v por vuestra rápida respuesta, empezaré por lo mas facil y seguiremos luego con lo mas laborioso.
Ya os contaré.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Víctor2v el Vie 18 Ago 2017, 12:34

De cualquier modo, no insistas con el arranque porque puedes agrandar la avería o estropear los cables gordos del arranque, sus conexiones, el solenoide, ...
Una avería muy tipica con los motores Valeo es que se despegue un imán, se rompa, se trabe, ... y dañe otras partes.
Esa caída de tensión solo la puede provocar el motor de arranque o un cortocircuito directo, que si fuera en un cable de maniobra (de los pequeños) ya se habría llevado por delante alguno de ellos; pero el motor de arranque está alimentado con un cable gordo que aguanta mucho; tanto que romperá otra cosa si insistes con el arranque.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1022
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Vie 18 Ago 2017, 14:58

OK. Victor, muchas gracias por la advertencia.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Dom 20 Ago 2017, 02:42

scratch Despues de dedicarle un buen puñado de horas he sacado el motor de arranque, he comprobado con una batería y cables  que el solenoide funciona bien pero el motor no gira. 
Desmontado el motor se ha confirmado que se había soltado uno de los imanes, y al hacer un poco de presion en los otros se han soltado dos mas...
Ahora supongo que toca intentar conseguir los repuestos correspondientes : solo necesito el motor electrico con su carcasa e imanes. El resto  de piezas estaba en perfecto estado ( 24000 km reales), sería una lastima no poder aprovecharlas.

Sabeis si en Valeo han mejorado el sistema de fijacion de los imanes en sus motorers nuevos??? O es una avería que suele repetirse??
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Víctor2v el Dom 20 Ago 2017, 08:16

Los pegamentos epóxicos sí han mejorado mucho. El repuesto, dependiendo de su edad, aprovechará esas supuestas mejoras o no.
Esos motores son bastante comunes en automoción; seguramente, una visita a un buen desguace te sirva para localizar uno en buen estado. Quizás debas combinar alguna parte de tu motor averiado con el que obtengas si los modelos no son exactamente idénticos.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1022
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Turkana el Dom 20 Ago 2017, 09:13

fruk escribió:scratch Despues de dedicarle un buen puñado de horas he sacado el motor de arranque, he comprobado con una batería y cables  que el solenoide funciona bien pero el motor no gira. 
Desmontado el motor se ha confirmado que se había soltado uno de los imanes, y al hacer un poco de presion en los otros se han soltado dos mas...
Ahora supongo que toca intentar conseguir los repuestos correspondientes : solo necesito el motor electrico con su carcasa e imanes. El resto  de piezas estaba en perfecto estado ( 24000 km reales), sería una lastima no poder aprovecharlas.

Sabeis si en Valeo han mejorado el sistema de fijacion de los imanes en sus motorers nuevos??? O es una avería que suele repetirse??
Si los imanes están bien sé de gente que los han vuelto a pegar. A mí me pasó lo mismo y lo reparé con una carcasa nueva que encargué a Maxboxer, reconstruyendo el motor de arranque. En mi caso, los imanes estaban triturados. Lo puedes ver en este [Tienes que estar registrado y conectado para ver este vínculo]

En cualquier caso, no necesitas el motor eléctrico; bastaría con que repares la carcasa de los imanes.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1339
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Dom 20 Ago 2017, 10:56

Cerveceros
[Tienes que estar registrado y conectado para ver este vínculo]

Muchas gracias por vuestra ayuda.
Después de todo el trajín de desmontar el motor de arranque de la moto en un garaje comunitario, no me fío de intentar yo mismo el repegado de los imanes y que vuelva a fallar en cualquier momento.

Voy a buscar los repuestos nuevos como hizo Turkana.
Si podeis acceder a este enlace de Ebay, ¿ os parece fiable el anuncio?
Poco precio parece para un motor completo ¿ no ?
Ya iré contando, y tengo fotos de todo el proceso de desmonte por si pueden servir a otro compañero. ¿ es necesario siempre reducirlas de calidad para subirlas al foro ?
Saludos a todos.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Turkana el Dom 20 Ago 2017, 14:10

fruk escribió:Cerveceros
[Tienes que estar registrado y conectado para ver este vínculo]

Muchas gracias por vuestra ayuda.
Después de todo el trajín de desmontar el motor de arranque de la moto en un garaje comunitario, no me fío de intentar yo mismo el repegado de los imanes y que vuelva a fallar en cualquier momento.

Voy a buscar los repuestos nuevos como hizo Turkana.
Si podeis acceder a este enlace de Ebay, ¿ os parece fiable el anuncio?
Poco precio parece para un motor completo ¿ no ?
Ya iré contando, y tengo fotos de todo el proceso de desmonte por si pueden servir a otro compañero. ¿ es necesario siempre reducirlas de calidad para subirlas al foro ?
Saludos a todos.
No es necesario que reduzcas la calidad de las fotos. Se redimensionan automáticamente al alojarlas.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1339
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Mc-Gyver el Dom 20 Ago 2017, 19:05

Otra opción es que te pases por un desguace con el motor y compres uno de coche. Por ejemplo el de Megane te puede valer. Se le cambia la parte superior y a funcionar.
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2424
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Corsa el Dom 20 Ago 2017, 23:17

Hola, más opciones:

[size=55][Tienes que estar registrado y conectado para ver este vínculo]


[size=55]Me pasó lo mismo hace unos meses.[/size]
Y además recorrí el mismo camino que tú. Al final acabé comprando y montando éste que te enlazo. Por ahora sin ningún problema.

Corsa
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 15
Fecha de inscripción : 03/06/2017
Localización : Serva la Bari

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Lun 21 Ago 2017, 01:34

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]


Última edición por fruk el Lun 21 Ago 2017, 01:50, editado 1 vez
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Lun 21 Ago 2017, 01:49

:beers:gracias por las respuestas.
No he podido acceder al enlace de Corsa.
 Ya veis el estropicio con los dichosos imanes, por lo tanto la opción de jugármela con un repuesto de desguace y que se repita la avería no la contemplo.

La solución de Turkana creo que es la mas conveniente : el repuesto que se anuncia en Maxboxer es una carcasa nueva en la que al parecer los imanes no solo van pegados sino también sujetos a unos soportes en el interior de la carcasa.
Mañana contactaré con ellos.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Corsa el Lun 21 Ago 2017, 04:55

[Tienes que estar registrado y conectado para ver este vínculo]

A ver ahora?

Corsa
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 15
Fecha de inscripción : 03/06/2017
Localización : Serva la Bari

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Lun 21 Ago 2017, 10:42

Gracias Corsa, ahora sí ha funcionado, pero el artículo está agotado. No me extraña a este precio. En la misma página aparecen anunciados otros motores, pero no sé si son compatibles.
¿sabeis como van sujetos los imanes en estos motores "tipo Valeo" ?
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Corsa el Lun 21 Ago 2017, 12:13

Vaya. En los "tipo Valeo" ni idea. Hubiera estado bien haber curioseado el motorcillo antes de montarlo, pero no se me ocurrió. Seguramente por la impaciencia de montarlo y tener la moto en marcha... He leido que los Valeo de verdad ya tienen ese problema subsanado.
Hay muchos casi compatibles, como se ha dicho más arriba, el único problema sería el bendix, que es diferente. El suyo es referencia D6RA15.
Hay también la posibilidad de montar el Bosch, quizá algo más fácil de encontrar a buen precio, y sin el problema de los imanes. Tiene la desventaja de necesitar que la batería esté en buena forma para que "tire" con fuerza.

Corsa
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 15
Fecha de inscripción : 03/06/2017
Localización : Serva la Bari

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Lun 21 Ago 2017, 12:36

Cerveceros Mucha gracias Corsa. Ahora espero información de las carcasas de Maxboxer y de sus motores completos. Los Valeo originales se disparan de precio.
Buena elección tu R 80 R. La estuve mirando antes de comprar la mía pero me parecía un poco grandota  para mi estatura y edad.
Saludos.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Turkana el Lun 21 Ago 2017, 14:53

Esos imanes están enteros. Hay gente que los ha pegado con un buen pegamento y a correr.

En mi caso se trituraron y tuve que cambiar la carcasa. Yo creo que tú tienes en tus manos una solución más sencilla y económica.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1339
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Mar 22 Ago 2017, 01:23

:beers:Gracias Turkana, aprovecho para preguntarte si la carcasa de Maxboxer se adaptó bien al resto de tu motor de arranque Valeo.

Si decido hacer la prueba de pegar los imanes supongo que el proceso correcto sería primero medir bien con las marcas dl pegamento antiguo la situacion correcta de los imanes para reproducirla al máximo, luego retirar el iman que no se ha despegado, limpiar a fondo, lijar las superficies, limpiar mas con acetona, hacer marcas de donde deben situarse los imanes, e identificarlos para que queden encarados los del mismo polo uno contra el otro o sea alternando Norte/Sur/Norte/Sur.  ¿ va bien así?
Luego hay que conseguir un adhesivo epoxi de dos componentes de gran tenacidad y resistente a la temperatura ¿ alguna marca recomendada?

Me temo que tengo que verlo muy claro para arriesgarme a la prueba.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Corsa el Mar 22 Ago 2017, 06:25

Pues por eso lo puse nuevo... Jajajajajaja.
Pero no he tirado el otro por si un día tengo tiempo y ganas...

Corsa
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 15
Fecha de inscripción : 03/06/2017
Localización : Serva la Bari

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Turkana el Mar 22 Ago 2017, 13:26

I
fruk escribió:🍻Gracias Turkana, aprovecho para preguntarte si la carcasa de Maxboxer se adaptó bien al resto de tu motor de arranque Valeo.

Si decido hacer la prueba de pegar los imanes supongo que el proceso correcto sería primero medir bien con las marcas dl pegamento antiguo la situacion correcta de los imanes para reproducirla al máximo, luego retirar el iman que no se ha despegado, limpiar a fondo, lijar las superficies, limpiar mas con acetona, hacer marcas de donde deben situarse los imanes, e identificarlos para que queden encarados los del mismo polo uno contra el otro o sea alternando Norte/Sur/Norte/Sur.  ¿ va bien así?
Luego hay que conseguir un adhesivo epoxi de dos componentes de gran tenacidad y resistente a la temperatura ¿ alguna marca recomendada?

Me temo que tengo que verlo muy claro para arriesgarme a la prueba.
Desconozco como se vuelven a pegar porque yo nunca lo he hecho pero me consta que esa reparación bien hecha es efectiva. A ver si alguien te puede dar alguna indicación más. 

Respecto la carcasa de Maxboxer, todo perfecto. Yo aproveché para darle y un buen repaso limpiando y engrasando todo lo necesario, de modo que prácticamente mi motor de arranque "disfruta de una segunda vida". 

Pensé que hice un post con la reconstrucción del motor de arranque, pero no lo encuentro así que, al final no lo subiría Neutral  Tienes en el post que he puesto arriba el desmontaje completo. Lo más complicado en mi caso fueron los remaches, pero con un taladro y una broca de metal para sacarlos y una remachadora para el montaje final, solucionado. 

Habla con Javier de Maxboxer y que te oriente él sobre la mejor solución.

_________________
Cuando la vida te da limones, pide tequila y sal.
avatar
Turkana
Admin

Masculino Mensajes : 1339
Fecha de inscripción : 12/03/2012
Edad : 51
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Mar 22 Ago 2017, 15:58

Gracias Turkana y Corsa,  visto lo visto la decisión está tomada, encargar cuanto antes la carcasa de Maxboxer, espero que todavía estén disponibles.
Después, con mas tiempo, intentaré restaurar mi carcasa averiada.

En mi caso R 80 1990 no fué necesario retirar la caja de la batería, lo mas pesado fué desmontar la caja del filtro de aire para poder retirar la tapa superior del carter, no sabía como desmontar todos los tubos de goma que contiene y fué  muy laborioso retirar los dos tornillos laterales que la sujetan. Ahora está todo desarmado y limpio. A ver si me aclaro para el montaje.
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por fruk el Dom 27 Ago 2017, 11:56

Buenos días.
Mientras espero a recibir de MaxBoxer la nueva carcasa, voy a intentar repegar los imanes en la mía. Ya he lijado y limpiado todo con acetona a fondo, y tengo un adhesivo epoxi preparado, pero no tengo ni idea de en que orden tengo que disponer los imanes.

¿ puede ser colocándolos de manera que los que se oponen sean del mismo polo y por tanto se repelan ?
avatar
fruk
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 33
Fecha de inscripción : 15/05/2016
Edad : 62
Localización : Palma de Mallorca

Volver arriba Ir abajo

Re: R 80 no arranca despues de mucha lluvia y lavado.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.