CLÁSICAS BMW DE 2 VÁLVULAS

Moto no funciona tras cargar bateria

Ver el tema anterior Ver el tema siguiente Ir abajo

Moto no funciona tras cargar bateria

Mensaje por mariolo el Vie 24 Nov 2017, 15:38

Alguien sabria decirme que componente se podria dañar al cargar la bateria!?
Llegue a casa y puse la moto a cargar ( lo hago mensualmente porque sino llega momento que me deja tirado ) pues la siguiente vez que fui a arrancar la moto...nada de nada! He revisado el cableado por si fuera cosa que se hubiera soltado algun cable. Dandole electricidad al motor de arranque funciona sin problema... asi que el fallo no viene de ahí!

Quiza algun componente electrico puedo sufrir por una subida de voltaje durante la moto estubo conectada al cargador!? Los fusibles estan bien! Diria que el rele de arranque tambien! Pudo quemarse algo en el circuito impreso de entro del faro?

A algun compañero se le ocurre por donde puede venir el fallo?
avatar
mariolo
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 31
Fecha de inscripción : 11/07/2014
Edad : 32
Localización : barcelona

Volver arriba Ir abajo

Re: Moto no funciona tras cargar bateria

Mensaje por Víctor2v el Vie 24 Nov 2017, 15:54

Seguramente se haya estropeado la batería. Seguramente tu otro yo ya lo sabe pero tu primer yo (tú) se niega a aceptar esa realidad inadmisible.
Dale una oportunidad a tu otro yo. Desconecta la batería de la moto y conecta los cables a unas pinzas de arranque de mergencia, a su vez conectadas a la batería de un coche. Respeta la polaridad o fundirás los diodos de la placa rectificadora.
Entonces pon el contacto y dale al arranque. Si sigue sin funcionar, podrás dar en las narices a tu otro yo y decirle: ¡Ves. Y tú querías que fuera corriendo a comprar una bateria nueva!

Por cierto, ¿Cómo cargas la batería; con qué amperaje?

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1094
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Moto no funciona tras cargar bateria

Mensaje por mariolo el Vie 24 Nov 2017, 21:00

Jajaja buenas Victor!
Pues dudo que sea cosa de la bateria porque trampeando cableado consigo que el motor de arranque funcione! Es decir ya dentro del faro si cojo uno de los cables que trae corriente y lo puenteo con uno de los conctores del circuito impreso la moto arranca! En cambio cundo le doy contacto y todo normal no hace nada!

Pense en el rele de arranque y compre uno no original pero que coincida con el que llevo montado y nada! Es mas con dicho relé no tenia ni luces!

La verdad que es un tema que me tiene un poco loco! Llevo un mes con la moto parada esperando a ver si se arreglaba por arte de magia...pero no! Hoy por hoy mi otro yo lo unico que dice es que lleve la moto a un especialista en la materia y que suelte 400€. He estado apunito de hacerlo hoy mismo pero en ultimo momento he pensado en vosotros....que si no es uno u otro....os las sabéis todas!
avatar
mariolo
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 31
Fecha de inscripción : 11/07/2014
Edad : 32
Localización : barcelona

Volver arriba Ir abajo

Re: Moto no funciona tras cargar bateria

Mensaje por mariolo el Vie 24 Nov 2017, 21:15

La suelo cargar a 2A , algun dia miy puntual si hay prisa la pongo a 8Amperios.
avatar
mariolo
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 31
Fecha de inscripción : 11/07/2014
Edad : 32
Localización : barcelona

Volver arriba Ir abajo

Re: Moto no funciona tras cargar bateria

Mensaje por Víctor2v el Vie 24 Nov 2017, 22:09

A 2 A es mejor.

Bueno; esos ya son mas datos.

Si al poner la llave en "On" no se enciende el cuadro, pero trasteando con los cables consigues hasta que arranque, entonces me inclino a pensar que tengas un problema en el clausor; que éste no cierre el circuito y alimente con +12V al cable verde conectado a él.

Todo eso si tus modificaciones no han afectado demasiado a la instalación eléctrica.

Y si no está modificada y tu moto es o ha sido de las de la bomba de freno bajo el depósito; un punto conflictivo habitual está en el borne 87 del zócalo del relé de arranque. Ahí se conecta y hace una "escala" el cable rojo, positivo de batería, para alimentar este circuito de paso que lleva el positivo a la placa del faro y al clausor. Esa conexión, debido a los derrames históricos del liquido de frenos, se suele deteriorar hasta el punto de cortarse. Revisa eso también.

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1094
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Moto no funciona tras cargar bateria

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.