CLÁSICAS BMW DE 2 VÁLVULAS

Problemas para arrancar en frío

Ir abajo

Problemas para arrancar en frío Empty Problemas para arrancar en frío

Mensaje por Te Parto el Sáb 16 Feb 2019, 19:48

Hola a todos,

Tengo una R100s que me lleva por el camino de la amargura cada vez que la tengo que arrancar en frío...

He llegado a cambiar la batería porque de tanto probar para arrancar, creo que se llegó a "fundir". Ahora, con batería nueva y recién quitada del mantenerdor (es decir, al 100% de su capacidad), se le llega a gastar o, en el mejor de los casos, arranca en el último intento posible antes de que hubiera que cargarla (la última vez ni eso).

Estuve mirando hace un mes todos los temas del foro que pudieran tener relación con mi problema y, creí que había dado con la solución cuando vi que podía ser un orificio que se suele obstruir en las cubas. Desmonté las dos y, estaban limpias, aún así las limpié y "escarié" pero nada, no es ese el problema...

¿Sabéis qué cosas más pueden mirarse? Decir también que, aunque está recién carburada de este verano, en 5ª marcha, a tope, se ahogaba, no sé si puede tener relación.

Agradecería vuestra colaboración.

Un saludo a todos.
Te Parto
Te Parto
Acabo de llegar
Acabo de llegar

Mensajes : 37
Fecha de inscripción : 14/10/2013

Volver arriba Ir abajo

Problemas para arrancar en frío Empty Re: Problemas para arrancar en frío

Mensaje por Turkana el Sáb 16 Feb 2019, 21:06

Cuéntanos un poco más del mantenimiento de esa moto. Más que nada para ir descartando.

_________________
Cuando la vida te da limones, pide tequila y sal.
Turkana
Turkana
Admin

Masculino Mensajes : 1433
Fecha de inscripción : 12/03/2012
Edad : 52
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

Problemas para arrancar en frío Empty Re: Problemas para arrancar en frío

Mensaje por Te Parto el Sáb 16 Feb 2019, 21:29

Tienes razón. La moto la hice prácticamente nueva hace 1000 km. Hace poco se me fue el condensador, no sé por qué, que era nuevo y le volví a poner el antiguo que todavía lo tenía guardado. No sé si podría ser algo de eso...
El caso es, que parece que no le entre gasolina en frío, o esa es mi impresión. Da igual que tires de aire al máximo, que no. Hace lo mismo siempre. Y, por supuesto, si le das al acelerador, peor.
Te Parto
Te Parto
Acabo de llegar
Acabo de llegar

Mensajes : 37
Fecha de inscripción : 14/10/2013

Volver arriba Ir abajo

Problemas para arrancar en frío Empty Re: Problemas para arrancar en frío

Mensaje por Mc-Gyver el Dom 17 Feb 2019, 14:22

Y una vez que arranca va bien?
Gasta mucho o gasta poco?

Si va bien en caliente y gasta lo normal (entre 5 y 6 litros la mia) tiene pinta de que el estárter no funciona. Puede estar mal montado o defectuoso.

Dado por sentado que filtro de aire limpio, bujías correctas y el reglaje de válvulas bien hecho.
Mc-Gyver
Mc-Gyver
Moderador

Masculino Mensajes : 2668
Fecha de inscripción : 18/03/2012
Edad : 51
Localización : Alcala de Henares

Volver arriba Ir abajo

Problemas para arrancar en frío Empty Re: Problemas para arrancar en frío

Mensaje por Te Parto el Dom 17 Feb 2019, 15:03

La verdad, nunca he notado que gastara demasiado. Cuando está caliente sí va bien. Si la moto está caliente y pongo el estarter, la moto se cala, es decir, que sí actúa (o eso creo).
Bujías y reglaje perfectos...
Te Parto
Te Parto
Acabo de llegar
Acabo de llegar

Mensajes : 37
Fecha de inscripción : 14/10/2013

Volver arriba Ir abajo

Problemas para arrancar en frío Empty Re: Problemas para arrancar en frío

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.