CLÁSICAS BMW DE 2 VÁLVULAS

Una tontería en el motor de arranque

Ir abajo

Una tontería en el motor de arranque

Mensaje por ASSI el Vie 22 Jun 2012, 11:03

Llevaba varios meses con el motor de arranque de la R100RS dando la lata. Creo fue a la vuelta de Alfarnate (el dia de más frio del año) cuando dio los primeros sintomas, que no eran otros que hacer un mísero clic al darle al botón de arranque, sin lograr moverlo. Eso me llevó a varios arranques por empujón y a cambiar el relé de arranque, pero aquello seguía igual. Comprobé que si le daba un meneo a la moto mientras pulsaba el motor de arranque, algunas veces funcionaba, así que me fui acostumbrando a arrancar al mismo tiempo que caía desde el caballete, y así he ido tirando estos meses, pero con el viaje a Asturias ahí al lado no quería inventos, así que ayer pedí cita en Mirlen Torrequín y me fui para allá a las cinco de la tarde a romperle la siesta a Robemumoto para arreglar el asunto.
Tras desmontar todo lo que hay que desmontar para sacar el motor de arranque (caja de la bateria, filtro del aire, tapa del motor de arranque y tapa del carter del alternador) y tras montar la pelotera que se monta siempre para quitar el tornillo de sujeción de la izquierda, donde no entra casi ninguna llave, me encontré con que el otro tornillo, el derecho, tampoco salía, cuando ese nunca había dado problemas, y era porque ahí estaba la avería. Se había desenroscado y perdido la tuerca que fija el tornillo que hace de eje sobre el que pivota el solenoide, el bendix famoso, y el dicho tornillo se había caido hacia abajo (cosas de la gravedad) bloqueando la salida del tornillo de sujeción del motor de arranque. Una vez solventado el problema, que me costó, porque no había forma de meter nada por allí para empujarlo, saqué el motor y lo apañé en un minuto: poner una nueva tuerca, esta vez con una arandela grover para que no se caiga tan facilmente, y volver a montarlo todo.
Ahora, cuando ya está todo montado, pienso que tal vez debería haber abierto el motor, limpiarlo y engrasarlo, a la par que poner el pasador-tornillo-eje del solenoide al revés, es decir, con la cabeza del tornillo hacia arriba en vez de hacia abajo, con lo que si se vuelve a perder la tuerca el tornillo-pasador-eje del solenoide seguirá haciendo su función.
Pero ayer, con la calor que hacía... Si se rompe otra vez, lo vuelvo a desmontar, pero eso no va a suceder ¿verdad?

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por conKdeKello el Vie 22 Jun 2012, 11:30

Si estás hablando de un motor de arranque Bosch, no te preocupes.
Está fabricado en España y es más duro que una cámara fotográfica rusa.
Si alguna vez lo vuelves a sacar, no le vendría mal una limpieza y cambio de escobillas y casquillos.
El motor Bosch es más pesado y requiere más amperaje de la batería que el Valeo, pero no falla nunca.
Yo reparé el Valeo de la GS y preferí dejar montado el Bosch para el paseo que me acabo de dar por la peninsula, por la confianza que me da.

Saludos

conKdeKello
Con el starter
Con el starter

Masculino Mensajes : 54
Fecha de inscripción : 19/06/2012
Edad : 62
Localización : Gran Canaria

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por ASSI el Vie 22 Jun 2012, 11:59

Es un Bosch, y coincido contigo en lo duro que es, aunque necesite baterías de camión, pero como se la puse... Smile

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por Mc-Gyver el Vie 22 Jun 2012, 12:37

Me va a venir bien, ya que en Pirineos mi motor de arranque hizo lo mismo que el tuyo. A veces no sonaba mas que el clack y al minuto arrancaba con fuerza.
Pero al igual que tu, lo voy dejando, lo voy dejando... hasta que se sea la moto la que me deje a mi tirado.


Por cierto, he visto en el blogg que has cambiado los rodamientos de dirección a la GS y me surgen dudas:
- Cómo es que no has quitado las barras de las tijas para trabajar más a gusto?
- De que año es tu moto?
- Espero que no hayas comprado los rodamientos en BMW...


Te explico. El martes hice exactamente eso, cambiar los rodamientos. Y seguí el manual a rajatabla, es decir ademas de media moto por delante, saqué las barras. (Además aproveché para cambiar aceite y retenes de la horquilla). El luego colocarlas no tiene ni mucho trabajo ni mucho misterio.
Lo del año lo digo porque mi moto lleva la "cacerola" de aluminio, la que se aprieta con la mano para ajustar el rodamiento superior, y debajo lleva un guardapolvos del retén igual que en la parte inferior, no tan grande como el que tiene la R80RT ni como el que sale en tu foto.
[Tienes que estar registrado y conectado para ver esa imagen]

Lo de los rodamientos lo digo por el precio. En la tienda habitual que compro los dos rodamientos, dos retenes y 4 silenblock (para un invento aparte) fueron 35 euros. En la casa un rodamiento 24+IVA...
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2553
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por ASSI el Vie 22 Jun 2012, 13:04

Mc-Gyver escribió:
Por cierto, he visto en el blogg que has cambiado los rodamientos de dirección a la GS y me surgen dudas:
- Cómo es que no has quitado las barras de las tijas para trabajar más a gusto?
- De que año es tu moto?
- Espero que no hayas comprado los rodamientos en BMW...
Te respondo escuetamente:
  • No he quitado las barras porque soy gilipuá, y como me pasa siempre, por ahorrarte un pequeño esfuerzo al final trabajas el doble. Sad

  • La moto de mi hijo (esa es la idea, para que me devuelva mi R65ss) es del 88

  • Los rodamientos los compré en una casa de rodamientos, creo que se llama Rodamientos y Servicios, aqui en Sevilla, y tiene el tio una colección de OSSA en el recibidor, todas restauradas y preciosas, como nuevas, que quitan el sentido. Es más, cuando te llega el turno hasta te da pena de que te toque. Los rodamientos me salieron a 12 y pico euros cada uno. En la casa me hacen un buen descuento, pero lo que se puede comprar en comercios normales, lo compro fuera (cojinetes, retenes a excepcion de los de la horquilla y del del cigüeñal, fusibles, bombillas...) Lo del fusible lo digo porque ayer le cobraron a uno 3 euros por uno. Shocked Shocked Shocked

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por robemumoto el Vie 22 Jun 2012, 16:38

A ver si dejamos a la gente dormir la siesta.........estos niñatos con las motitos Very Happy Very Happy Very Happy
avatar
robemumoto
Clásico a tope
Clásico a tope

Masculino Mensajes : 960
Fecha de inscripción : 19/03/2012
Edad : 65
Localización : SEVILLA

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por DIEGOFULL el Vie 22 Jun 2012, 17:17

sin fotos?????? esto es to mentira, una excusa pa escribir en el foro

DIEGOFULL
Calentando perolos
Calentando perolos

Masculino Mensajes : 239
Fecha de inscripción : 28/03/2012
Edad : 38
Localización : MALAGA

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por ASSI el Vie 22 Jun 2012, 18:41

DIEGOFULL escribió:sin fotos?????? esto es to mentira, una excusa pa escribir en el foro

Preguntale al Robe, que se quedó sin media siesta. Laughing Laughing Laughing

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por DIEGOFULL el Vie 22 Jun 2012, 21:19

mañana lo hago Cerveceros

DIEGOFULL
Calentando perolos
Calentando perolos

Masculino Mensajes : 239
Fecha de inscripción : 28/03/2012
Edad : 38
Localización : MALAGA

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por bralin el Jue 30 Ene 2014, 14:47

conKdeKello escribió:
No entiendo por que decis que bosch consume mas amperaje que valeo. el bosch son 0,7kw y el valeo son 1,2kw. es al contrario no?

bralin
Acabo de llegar
Acabo de llegar

Masculino Mensajes : 1
Fecha de inscripción : 30/01/2014
Localización : valencia

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por ASSI el Jue 30 Ene 2014, 17:34

Pues será eso (Victor es el que lleva el tema de los amperios y los voltios) pero el Valeo lo mueves con una pila de petaca y el Bosch, no. 
Supongo que tiene algo que ver con que el Valeo tiene imanes permanentes en tanto que el Bosch tiene electroimanes, y, claro, algo chuparán, pero es solo una suposicion. Victor proveerá. Rolling Eyes

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por VIAJEROR65 el Jue 30 Ene 2014, 17:49

Tooma foto ..... Saludos a todos

[Tienes que estar registrado y conectado para ver esa imagen]
avatar
VIAJEROR65
Con el starter
Con el starter

Masculino Mensajes : 109
Fecha de inscripción : 15/12/2013
Edad : 64
Localización : MALAGA

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por FORMARIZ el Jue 30 Ene 2014, 20:16

Buenas tardes.

Yo también he padecido para soltar el jodio tornillo izdo del arranque.  Pues hay una llave que lo hace facil,  en los talleres de coches las tenian para quitar un tornillo del arrranque a los R-5.  Es de estrella y con forma curvada, o sea que tiene la forma de una cama  blanda cuando el Tito Robe se echa la siesta (con perdón).
Si alguién no lo entiende, le envio foto.

Salud.
avatar
FORMARIZ
Acelerando
Acelerando

Masculino Mensajes : 432
Fecha de inscripción : 19/03/2012
Localización : MADRID

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por Víctor2v el Vie 31 Ene 2014, 08:44

La verdad es que no me he parado a estudiar ese detalle.

Efectivamente, el valeo dispone de imanes permanentes para generar el campo magnético mientras que el Bosch lleva inductores electromagnéticos; seguramente en serie con el rotor.

El diseño del motor y también la forma en que se practique la generación del campo inductor son determinantes. Los imanes permanentes puede que otorguen mejores prestaciones en un tamaño y peso idual o incluso menor; pero la pérdida de fuerza de los imanes o incluso su fijación a la carcasa no son un problema para el Bosch, algo más fiable.

 cada cual con sus cualidades, ventajas e inconvenientes  Rolling Eyes  Rolling Eyes

_________________
Horquilla para modelos boxer 2V tipo Monolever disponible y negociable.
avatar
Víctor2v
Moderador

Masculino Mensajes : 1163
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por ASSI el Vie 31 Ene 2014, 09:12

FORMARIZ escribió:Buenas tardes.

Yo también he padecido para soltar el jodio tornillo izdo del arranque.  Pues hay una llave que lo hace facil,  en los talleres de coches las tenian para quitar un tornillo del arrranque a los R-5.  Es de estrella y con forma curvada, o sea que tiene la forma de una cama  blanda cuando el Tito Robe se echa la siesta (con perdón).
Si alguién no lo entiende, le envio foto.

Salud.

A mi me salio muy facilmente con una llave de pipa, pero hasta que lo descubrí...

[Tienes que estar registrado y conectado para ver esa imagen]

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
ASSI
Moderador

Masculino Mensajes : 1423
Fecha de inscripción : 14/03/2012
Edad : 62
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por conKdeKello el Mar 04 Feb 2014, 10:10

No creo que el consumo de batería de un motor de arranque con respecto al otro tenga que ver con la potencia, sino con la reducción final del mismo.
Es como arrancar en bici con plato grande y piñón pequeño: te quedas agotado...

conKdeKello
Con el starter
Con el starter

Masculino Mensajes : 54
Fecha de inscripción : 19/06/2012
Edad : 62
Localización : Gran Canaria

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por Mc-Gyver el Vie 04 Sep 2015, 21:55

Mc-Gyver escribió:Me va a venir bien, ya que en Pirineos mi motor de arranque hizo lo mismo que el tuyo. A veces no sonaba mas que el clack y al minuto arrancaba con fuerza.
Pero al igual que tu, lo voy dejando, lo voy dejando... hasta que se sea la moto la que me deje a mi tirado.


Por cierto, he visto en el blogg que has cambiado los rodamientos de dirección a la GS y me surgen dudas:
- Cómo es que no has quitado las barras de las tijas para trabajar más a gusto?
- De que año es tu moto?
- Espero que no hayas comprado los rodamientos en BMW...


Te explico. El martes hice exactamente eso, cambiar los rodamientos. Y seguí el manual a rajatabla, es decir ademas de media moto por delante, saqué las barras. (Además aproveché para cambiar aceite y retenes de la horquilla). El luego colocarlas no tiene ni mucho trabajo ni mucho misterio.
Lo del año lo digo porque mi moto lleva la "cacerola" de aluminio, la que se aprieta con la mano para ajustar el rodamiento superior, y debajo lleva un guardapolvos del retén igual que en la parte inferior, no tan grande como el que tiene la R80RT ni como el que sale en tu foto.
[Tienes que estar registrado y conectado para ver esa imagen]

Lo de los rodamientos lo digo por el precio. En la tienda habitual que compro los dos rodamientos, dos retenes y 4 silenblock (para un invento aparte) fueron 35 euros. En la casa un rodamiento 24+IVA...  

Pues lo que dije hace tres años, hoy cuando he querido arrancar tras gasolina la moto solo ha hecho CLAK. Últimamente cuando pasaba eso empujaba la palanca de arranque un poco al tiempo que daba al botón, pero hoy ni así. Solución: parar siempre en un sitio que hubiera una cuesta-abajo.
Mañana le echare un vistazo. Probare primero a arrancar con pinzas por si acaso (que no creo) y luego lo destripare.

Por cierto, aprovechando que tiene palanca de arranque he intentado arrancar así, pero no he sido capaz, y encima me he hecho daño en la pierna mala. No
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2553
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por Mc-Gyver el Sáb 05 Sep 2015, 20:03

Hoy he desmontado el motor de arranque y he comprobado lo que sospechaba. Uno de los imanes se había despegado y además se había destrozado por lo que bloqueaba el giro del rotor.

Hay poco que añadir a los post anteriores.
Lo primero como siempre desconectar el polo negativo de la batería

[Tienes que estar registrado y conectado para ver esa imagen]

Tras quitar la tapa y retirar la caja del filtro de aire llegamos a los dos tornillos que sujetan el motor de arranque, uno de ellos famoso por lo puñetero de su acceso. Aquí se puede ver otra solución muy cómoda.

[Tienes que estar registrado y conectado para ver esa imagen]

Tras desmontar el rotor salen los trozos del imán roto.

[Tienes que estar registrado y conectado para ver esa imagen]

La solución más rápida, económica y eficaz ha sido ir a un desguace cercano y comprar un motor igual. Bueno, igual no era, pero coincide el rotor, imanes, carcasa y el electroimán que acciona el bendix. De esa forma, cambiando la carcasa de aluminio que lo ancla al carter es exactamente igual. Hay varios coches que montan este motor de arranque Valeo. El que yo he comprado corresponde a un R19.

[Tienes que estar registrado y conectado para ver esa imagen]

La verdad es que mi motor tenia mucha mejor pinta que el comprado. Lo guardare por si en el futuro necesito alguna pieza...

Antes de montarlo lo he limpiado, lubricado y pintado.

[Tienes que estar registrado y conectado para ver esa imagen]

Y funciona Smile
avatar
Mc-Gyver
Moderador

Masculino Mensajes : 2553
Fecha de inscripción : 18/03/2012
Edad : 49
Localización : Alcala de Henares

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por FORMARIZ el Mar 08 Sep 2015, 12:54

Mamma mía.

Como es posible que haya aguantado tanto???  Twisted Evil

Salud
avatar
FORMARIZ
Acelerando
Acelerando

Masculino Mensajes : 432
Fecha de inscripción : 19/03/2012
Localización : MADRID

Volver arriba Ir abajo

Re: Una tontería en el motor de arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.