CLÁSICAS BMW DE 2 VÁLVULAS

fallo en el sensor del nivel de aceite

Ir abajo

fallo en el sensor del nivel de aceite Empty fallo en el sensor del nivel de aceite

Mensaje por manugolf el Jue 06 Sep 2012, 17:15

hola perdonad por no haberme presentado correctamente con anterioridad en el foro, soy Manuel y nuevo propietario de una R45, si supiera como adjuntar foto lo haria, bueno es el modelo del 79 y esta en bastante buen estado yo no le he hecho nada de mantenimiento ya que la persona que me la vendio me dice que el ya le ha realizado todos los cambio de aceite y filtros, yo le he hecho unos cuantos kilometros y lo unico que he observado es que se le enciende el chivato del aceite despues de arrancar y de forma totalmente aleatoria se le apaga y se le vuelve a encender, asimismo a la velocidad de 80Km el volante le vibra bastante desapareciendole al pasar de esa velocidad. Lo del sensor del aceite podria desaparecer cambiando la bujia? o el problema podria ser mas grave?. Lo de la rueda podria ser solo de equilibrado o tendria que revisar la llanta?, lo del equilibrado se hace donde lo hacen los coches o existe un taller especifico para motos?.
Gracias por vuestro tiempo y perdon por mi no presentación anterior.
Como podria publicar la foto de la moto?

manugolf
Con el starter
Con el starter

Mensajes : 140
Fecha de inscripción : 30/07/2012

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por Turkana el Jue 06 Sep 2012, 17:27

Bienvenido Manuel.

No se trata de un sensor de nivel sino de presión. Y por lo que cuentas podría no estar fallando sino haciendo bien su trabajo al indicar alguna anomalía en el circuito de lubricación de la moto. Nada que ver la bujía.

Si el sensor de presión estuviera mal, son baratos. Hoy he comprado uno a 8€.

Pero lo primero sería comprobar bien el nivel del aceite y a partir de ahí ya veríamos.

Respecto la vibración podría ser equilibrado, pero primero comprueba la presión aunque seguro que ya los has hecho.

El equilibrado lo pueden hacer en cualquier sitio donde equilibren ruedas.

_________________
Cuando la vida te da limones, pide tequila y sal.
Turkana
Turkana
Admin

Masculino Mensajes : 1431
Fecha de inscripción : 12/03/2012
Edad : 52
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por manugolf el Jue 06 Sep 2012, 17:56

Gracias por tu rapida respuesta, el nivel del aceite es correcto y el fallo es de forma totalmente aleatorio, en frio, en caliente, a mas velocidad a menos, osea totalmente irregular. En cuanto a lo de la vibracion ire a un taller de equilibrado a ver que me dicen.

manugolf
Con el starter
Con el starter

Mensajes : 140
Fecha de inscripción : 30/07/2012

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por Turkana el Jue 06 Sep 2012, 18:09

Pues si el nivel es correcto y el sensor está bien, algo habrá que revisar. Por decir cosas en orden de accesibilidad: filtro de aceite, bomba de aceite.

Por aportar mas cosas. En ocasiones cuando se abre el motor al poner según que juntas y añadir pasta de juntas, se obstruyen algunos pasos de aceite. A eruzo creo recordar que le pasó.

_________________
Cuando la vida te da limones, pide tequila y sal.
Turkana
Turkana
Admin

Masculino Mensajes : 1431
Fecha de inscripción : 12/03/2012
Edad : 52
Localización : Madrid

http://www.clasicasbmw2v.com

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por manugolf el Jue 06 Sep 2012, 18:33

empezaremos por lo facil que es el sensor y si no hay resultado iremos subiendo en el grado de dificultad hasta que podamos y por ultimo recurriremos a las manos de un profesional. Gracias de nuevo

manugolf
Con el starter
Con el starter

Mensajes : 140
Fecha de inscripción : 30/07/2012

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por Mc-Gyver el Jue 06 Sep 2012, 22:06

Por si acaso:
El nivel de aceite se comprueba con el tapon desenroscado.
Mc-Gyver
Mc-Gyver
Moderador

Masculino Mensajes : 2664
Fecha de inscripción : 18/03/2012
Edad : 50
Localización : Alcala de Henares

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por conKdeKello el Jue 06 Sep 2012, 23:33

Seguro que es el testigo del aceite?

conKdeKello
Con el starter
Con el starter

Masculino Mensajes : 54
Fecha de inscripción : 19/06/2012
Edad : 63
Localización : Gran Canaria

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por ASSI el Vie 07 Sep 2012, 09:06

Se me ocurren varias cosas:
  • como dice conkdekello ¿seguro que es el chivato del aceite y no el del generador?

  • es posible que el nivel del aceite esté en el límite y unas veces chupe aceite la bomba y otras solo aire, y las burbujas hacen nula presión sobre el sensor, con lo que se enciende

  • tambien podría ser que tuvieses algo que tenga medio atascado el filtro del carter o alguna parte del circuito (una fregona, compresas... ya sabes, lo habitual) o que la bomba estuviese en las últimas y solo chutase aceite de vez en cuando (habría que medir tolerancias)

  • tambien es posible que el sensor esté chungo, pero en ese caso o no marcaba o marcaba siempre, aunque cualquiera sabe si son capaces de hacer cosas extraordinarias

  • es posible tambien que tengas algun cable comunicado (dos cables proximos pelados) de forma que de vez en cuando se rocen y enciendan el chivato

_________________
Del límite hasta el suelo no hay más que un pelo.
[Tienes que estar registrado y conectado para ver esa imagen]
ASSI
ASSI
Moderador

Masculino Mensajes : 1435
Fecha de inscripción : 14/03/2012
Edad : 63
Localización : Sevilla

http://diariodemismotos.blogspot.com.es/

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty presostato del aceite

Mensaje por Alfredo Jr el Vie 07 Sep 2012, 09:44

Empieza por lo más fácil. El presostato suele estropearse y fallar intermitentemente. Cambialo. Si la cosa sigue, puedes tener la bombillita-chivato mal, aunque esto es muy raro. Sigue el hilo desde el presostato hasta el cuadro, puede haber un contacto mal. El presostato lo que hace es conectar con masa la bombilla de aviso cuando no hay presión, por lo que aun funcionando bien, si el cable estuviera pelado y a masa haría el efecto de avería. Suerte.
Alfredo Jr
Alfredo Jr
Calentando perolos
Calentando perolos

Masculino Mensajes : 200
Fecha de inscripción : 18/03/2012
Localización : Sagunto

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por Víctor2v el Vie 07 Sep 2012, 13:44

No empieces por lo fácil! ; lo fácil es romper el motor por falta de engrase.

Empieza por asegurarte de que la presión de aceite es correcta instalando provisionalmente un manómetro en la rosca del manocontacto de la presión de aceite. La presión en marcha normal debe rondar los 5 bar y los 2-3 al ralentí; la luz se enciende por debajo de 0,5 bar.

Si la presión es correcta, empieza a investigar el por qué de las falsas alarmas; si es incorrecta, averigua las causas pero no vuelvas a poner el motor en marcha hasta entonces.

Sólo éste es el camino fácil; cualquier otro es una aventura temeraria Rolling Eyes
Víctor2v
Víctor2v
Moderador

Masculino Mensajes : 1296
Fecha de inscripción : 18/03/2012
Localización : Donostia

Volver arriba Ir abajo

fallo en el sensor del nivel de aceite Empty Re: fallo en el sensor del nivel de aceite

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.